Home / Android Themes / [Substratum] Shade UI Theme v4.2 [Patched]

[Substratum] Shade UI Theme v4.2 [Patched]

[Substratum] Shade UI Theme v4.2 [Patched]
Requirements: 5.0 +
Overview: This is Shade UI theme for RRO/Layers and other custom roms.

sKa5SXh.png?1

This is a dark theme that uses shades / gradient of black and teal colors for enchanting the user interface. This theme saves battery on amoled displays because it uses many dark/black colors.This theme is compatible with Android M (Marshmallow), Android L (Lollipop) and it should be also compatible with Android N (but some items may not be themed).
Remember to download for free the Pro version to customize the colors!
You can see screenshots and details below.

WHAT IS THEMED
-Many apps of your rom like settings, notification drawer, messagging, keyboard, downloads..
-You can see the full list of layers here: https://spam.com/iXAqNW
-download the official wallpaper here: https://spam.com/4fdQ5U

STYLES AVAILABLE
-for Marshmallow
-for N
-for Lollipop
(why? because there are some differendes about what can be themed or not in the various android versions)

OTHER PERSONALIZATIONS
-GoogleDialer and AOSPDialer: choose from normal or shade/gradient background for dialpad background
-Settings: choose from one column or two columns layout

INSTRUCTIONS
-open layers manager app, select Shade UI and apply layers (note: you need to apply also framework to have shades/gradients)
-download the Pro version (if you want to change the colors!) and apply the overlays that you want
-reboot (important)

WHAT’S NEW

*4.2 version:
-updated for substratum 170+
-download latest version of substratum app from playstore to use the theme
-contact me in case of problems and questions!
-Follow me on google plus: http://goo.gl/AFm9wU

This app has no advertisements

https://play.google.com/store/apps/details?id=com.spada.tealholerro

Download Instructions:
 

https://dailyuploads.net/o2i1t76tx4ii

download

About apk

Check Also

Flow for KLWP v1.2

Flow for KLWP v1.2Requirements: 4.4 +Overview: For use this widget pack you need to install …

Leave a Reply